『冒険者のおでかけ超便利ツール』 動作環境

『冒険者のおでかけ超便利ツール』は、以下のOSに対応しております。
下記以外のOSでの動作についてはサポート対象外となります。ご了承のほどお願いいたします。

iOS

対応OS : iOS 9.0以降

Android

対応OS : Android 5.0以降
※一部の端末に関しては、上記バージョン以上でも動作しない可能性があります。

ベータソフトウェア(正式リリース前に公開されることのあるテスト用のOS)について

弊社の提供するアプリはベータソフトウェアに対応しておりません。
ベータソフトウェアのインストールに起因して生じた弊社アプリの不具合については、如何なる場合においても対応(個別のお客様のアプリ内データの復旧、ゲーム内通貨の付与を含みます)をいたしかねます。また、当該不具合により発生する損害については当社において一切の保証をいたしかねますので、あらかじめご了承ください。

閉じる